<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Intellasia East Asia News - Kim Jong Nam trial delayed further over witness statement row </title>
<link rel="stylesheet" href="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/style.css" type="text/css" media="screen" />
<link rel="pingback" href="https://www.intellasia.net/en/xmlrpc.php" />

<!-- BEGIN Metadata added by Add-Meta-Tags WordPress plugin
Get the plugin at: http://www.g-loaded.eu/2006/01/05/add-meta-tags-wordpress-plugin/ -->
<meta name="description" content="The trial of two women accused of murdering the North Korean leader's half-brother faced further delays Thursday as the prosecution tried to block the release of key witness statements sought by the defence." />
<meta name="keywords" content="korea" />
<!-- END Metadata added by Add-Meta-Tags WordPress plugin -->


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.1.5 - http://yoast.com/wordpress/seo/ -->
<meta name="description" content="26-Jan-2019 Informative articles concerning East Asia. The trial of two women accused of murdering the North Korean leader&#039;s half-brother faced further delays Thursday as the prosecution tried to block the rele (Korea)"/>
<meta name="keywords" content="South East Asia News, Asia, finance, stocks markets, FinanceAsia, business news, macro-economic data, economy, internet, travel news, social news, social affairs, health news, environment news, business news, resources news, sport, construction, real estate, property"/>
<link rel="canonical" href="https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Intellasia East Asia News &raquo; Feed" href="https://www.intellasia.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Intellasia East Asia News &raquo; Comments Feed" href="https://www.intellasia.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Intellasia East Asia News &raquo; Kim Jong Nam trial delayed further over witness statement row Comments Feed" href="https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080/feed" />
<link rel='stylesheet' id='tubepress-css'  href='https://www.intellasia.net/en/wp-content/plugins/tubepress__bak/sys/ui/themes/default/style.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='farbtastic-css'  href='https://www.intellasia.net/en/wp-admin/css/farbtastic.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='adsns_css-css'  href='https://www.intellasia.net/en/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.47' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.intellasia.net/en/wp-content/plugins/contact-form-7/styles.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='EG-Attachments-css'  href='https://www.intellasia.net/en/wp-content/plugins/eg-attachments/css/eg-attachments.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_style-css'  href='https://www.intellasia.net/en/wp-content/plugins/simple-lightbox/css/lb_black.css?ver=1.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.intellasia.net/en/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.intellasia.net/en/wp-includes/css/dashicons.min.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.intellasia.net/en/wp-includes/js/thickbox/thickbox.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='debt_style-css'  href='https://www.intellasia.net/en/wp-content/plugins/debt-calculator/css/debt.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='column-styles-css'  href='https://www.intellasia.net/en/wp-content/plugins/ultimate-tinymce/css/column-style.css?ver=3.9.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.intellasia.net/en/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/tubepress__bak/sys/ui/static/js/tubepress.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/simple-lightbox/js/lib.js?ver=1.6.3.1'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/debt-calculator/js/calculator.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/js/jquery.cycle.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/js/slideshow.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/js/external.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/js/suckerfish.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/js/suckerfish-cat.js?ver=3.9.24'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.intellasia.net/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.intellasia.net/en/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.24" />
<link rel='shortlink' href='https://www.intellasia.net/?p=704080' />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.f7a130f6-3707-46d4-8c8f-04c7d35c1e25'});var st_type='wordpress3.2.1';</script><!-- SLB -->
<script type="text/javascript" id="slb_init">/* <![CDATA[ */(function($){$(document).ready(function(){SLB.init({"validateLinks":false,"autoPlay":true,"slideTime":"6","loop":true,"overlayOpacity":"0.8","animate":true,"captionEnabled":true,"captionSrc":true,"descEnabled":true,"trigger":["slb"],"prefix":"slb","labels":{"closeLink":"close","loadingMsg":"loading","nextLink":"next &raquo;","prevLink":"&laquo; prev","startSlideshow":"start slideshow","stopSlideshow":"stop slideshow","numDisplayPrefix":"Image","numDisplaySeparator":"of"},"layout":"'<div id=\"slb_container\"><div id=\"slb_content\">{slbContent}<div id=\"slb_nav_hover\">{navPrev}{navNext}<\/div><div id=\"slb_loading\">{slbLoading}<\/div><\/div><\/div><div id=\"slb_details\"><div id=\"slb_data\"><div id=\"slb_data_content\">{dataCaption}<span id=\"slb_data_desc\">{dataDescription}<\/span>{dataNumber}<span id=\"slb_nav\">{navPrev}{navNext}{navSlideControl}<\/span><\/div><div id=\"slb_close\">{slbClose}<\/div><\/div><\/div>'"});})})(jQuery);/* ]]> */</script>

<!-- /SLB -->
<script type="text/javascript">function getTubePressBaseUrl(){return "https://www.intellasia.net/en/wp-content/plugins/tubepress__bak";}</script>

<!-- Alternate Stylesheet -->
<link href="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#head-content {background-image:url(https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/images/mylogo.gif);background-position:0px 13px;background-repeat:no-repeat;}
#catnav,#catnav ul ul a {font-size:9pt;font-weight:normal;font-family:Arial,Helvetica,sans-serif;}
.maincontent {font-size:9pt;}
</style>

<!-- Styles from custom.css -->
<link href="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/custom.css" rel="stylesheet" type="text/css" />

<script type="text/javascript" id="slb_context">/* <![CDATA[ */(function($){if ( SLB ) $.extend(SLB, {"context":["public","user_guest"]});})(jQuery);/* ]]> */</script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/advancedsearch/advancedsearch.js'></script><link rel='stylesheet' href='https://www.intellasia.net/en/wp-content/plugins/advancedsearch/advancedsearch.css' type='text/css' media='screen' />
<!-- Dynamic Widgets v1.5.3 by QURL - http://www.qurl.nl //-->
<!--<script type='text/javascript' src='https://ads.intellasia.net/www/delivery/spcjs.php?id=2'></script>-->


<style>
.ppactive {
   pointer-events: none;
   cursor: default;
}
#tubepress .ppactive{
	pointer-events:auto;
	cursor: pointer;
	}
</style>
</head>



<body class="single single-post postid-704080 single-format-standard sn-c-sw">



<div class="outer-wrap">



<div id="topnav">

	<div class="limit clearfix">

		
		<div class="menu-tops-container"><ul id="menu-tops" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://intellasia.net" onclick="pageTracker._trackPageview('/outgoing/intellasia.net?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Home</a></li>
<li id="menu-item-246635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246635"><a href="https://www.intellasia.net/videos" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/videos?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">East Asia News Videos</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.intellasia.net/archives">Archives</a></li>
<li id="menu-item-199512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199512"><a title="Subscribe via RSS Feed" href="/feed"><img align="top" alt="Subscribe via RSS Feed" src="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/images/feed.png" class="rss-sub"></a></li>
<li id="menu-item-263538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263538"><a href="https://www.intellasia.net/rss-feeds" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/rss-feeds?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">RSS Feeds</a>
<ul class="sub-menu">
	<li id="menu-item-273092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273092"><a href="https://www.intellasia.net/category/society/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/society/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Society</a>
	<ul class="sub-menu">
		<li id="menu-item-273094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273094"><a href="https://www.intellasia.net/category/society/health/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/society/health/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Health</a></li>
	</ul>
</li>
	<li id="menu-item-273095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273095"><a href="https://www.intellasia.net/category/financeasia/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/financeasia/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">FinanceAsia</a>
	<ul class="sub-menu">
		<li id="menu-item-273096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273096"><a href="https://www.intellasia.net/category/financeasia/prasia/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/financeasia/prasia/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">PRAsia</a></li>
	</ul>
</li>
	<li id="menu-item-273098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273098"><a href="https://www.intellasia.net/category/resourceasia/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/resourceasia/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">ResourceAsia</a></li>
	<li id="menu-item-273099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273099"><a href="https://www.intellasia.net/category/regional/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/regional/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Regional</a></li>
	<li id="menu-item-273100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273100"><a href="https://www.intellasia.net/category/singapore/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/singapore/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Singapore</a></li>
	<li id="menu-item-273101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273101"><a href="https://www.intellasia.net/category/malaysia/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/malaysia/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Malaysia</a></li>
	<li id="menu-item-273103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273103"><a href="https://www.intellasia.net/category/indonesia/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/indonesia/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Indonesia</a></li>
	<li id="menu-item-273104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273104"><a href="https://www.intellasia.net/category/thailand/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/thailand/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Thailand</a></li>
	<li id="menu-item-273105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273105"><a href="https://www.intellasia.net/category/philippines/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/philippines/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Philippines</a></li>
	<li id="menu-item-273111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-273111"><a href="https://www.intellasia.net/category/vietnam/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Vietnam</a>
	<ul class="sub-menu">
		<li id="menu-item-273113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273113"><a href="https://www.intellasia.net/category/vietnam/finance/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/finance/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Finance</a></li>
		<li id="menu-item-273130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273130"><a href="https://www.intellasia.net/category/vietnam/stocks/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/stocks/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Stocks</a></li>
		<li id="menu-item-273131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273131"><a href="https://www.intellasia.net/category/vietnam/business/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/business/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Business</a></li>
		<li id="menu-item-273132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273132"><a href="https://www.intellasia.net/category/vietnam/economy/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/economy/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Economy</a></li>
		<li id="menu-item-273133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273133"><a href="https://www.intellasia.net/category/vietnam/legal/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/vietnam/legal/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Legal</a></li>
	</ul>
</li>
	<li id="menu-item-273134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273134"><a href="https://www.intellasia.net/category/japan/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/japan/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Japan</a></li>
	<li id="menu-item-273135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273135"><a href="https://www.intellasia.net/category/korea/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/korea/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Korea</a></li>
	<li id="menu-item-273139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273139"><a href="https://www.intellasia.net/category/hong-kong/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/hong-kong/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Hong Kong</a></li>
	<li id="menu-item-273140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273140"><a href="https://www.intellasia.net/category/taiwan/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/taiwan/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Taiwan</a></li>
	<li id="menu-item-273141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273141"><a href="https://www.intellasia.net/category/china/feed" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/category/china/feed?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">China</a></li>
</ul>
</li>
<li id="menu-item-255970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255970"><a href="https://www.intellasia.net/advanced-search" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/advanced-search?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Advanced Search</a></li>
</ul></div>
		
		<form id="searchform" method="get" action="https://www.intellasia.net/" ><input type="text" value="»» 280,000+ articles..." onfocus="if (this.value == '»» 280,000+ articles...') {this.value = '';}" onblur="if (this.value == '') {this.value = '»» 230,000 articles...';}" size="18" maxlength="70" name="s" id="searchfield" />
<input type="hidden" value="33,19,35,3,20,21,4,15,5,6,7,8,22,9,10,29,11,12,13,14,23,16,17,1,18" name="cat" />
<input type="submit" value="search" id="submitbutton" /></form>

	</div>

</div>



<div id="wrap">



	<div id="header">

		<div id="head-content" class="clearfix" onclick="location.href='https://www.intellasia.net';" style="cursor: pointer; padding-bottom: 2px;">

			<div id="sitetitle">

				<div class="title"><a href="https://www.intellasia.net">Intellasia East Asia News</a></div> 

				<div class="description">East Asia News</div>

			</div>

			
		</div>

	</div>



	
	<div id="catnav">

		<div class="limit clearfix">

			
			<div class="menu-menucat-container"><ul id="menu-menucat" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20"><a href="https://www.intellasia.net/category/society">Society</a>
<ul class="sub-menu">
	<li id="menu-item-262409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262409"><a href="https://www.intellasia.net/travelasia">TravelAsia</a></li>
	<li id="menu-item-249847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249847"><a href="https://www.intellasia.net/sportsasia">SportsAsia</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.intellasia.net/category/society/health">Health</a></li>
</ul>
</li>
<li id="menu-item-193596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193596"><a href="https://www.intellasia.net/category/financeasia">FinanceAsia</a>
<ul class="sub-menu">
	<li id="menu-item-277154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277154"><a href="https://www.intellasia.net/asia-press-releases">Asia Press Releases</a>
	<ul class="sub-menu">
		<li id="menu-item-196542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196542"><a href="https://www.intellasia.net/category/financeasia/prasia">PRAsia</a></li>
		<li id="menu-item-463022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463022"><a href="https://www.intellasia.net/category/financeasia/prasia/acn-newswire">ACN Newswire</a></li>
		<li id="menu-item-565082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565082"><a title="Business Wire &#8211; The global leader in news distribution" href="https://www.intellasia.net/category/financeasia/prasia/businesswire">Business Wire</a></li>
		<li id="menu-item-238721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238721"><a href="https://www.intellasia.net/media-outreach">Media OutReach</a></li>
		<li id="menu-item-354073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354073"><a href="https://www.intellasia.net/pr-newswire">PR Newswire</a></li>
	</ul>
</li>
	<li id="menu-item-254475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254475"><a href="https://www.intellasia.net/propertyasia">PropertyAsia</a></li>
	<li id="menu-item-266661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266661"><a href="https://www.intellasia.net/commentary">Commentary</a></li>
	<li id="menu-item-265838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265838"><a href="https://www.intellasia.net/the-flip-side">The Flip Side</a></li>
	<li id="menu-item-254654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254654"><a href="https://www.intellasia.net/wsj">Wall Street Journal</a></li>
	<li id="menu-item-258665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258665"><a href="https://www.intellasia.net/marketwatch">Marketwatch &#8211; Top Stories</a></li>
</ul>
</li>
<li id="menu-item-277155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-277155"><a href="https://www.intellasia.net/asia-mining">Asia Mining</a>
<ul class="sub-menu">
	<li id="menu-item-193597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193597"><a href="https://www.intellasia.net/category/resourceasia">ResourceAsia (archived)</a></li>
	<li id="menu-item-265846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265846"><a href="https://www.intellasia.net/resourceaustralia">ResourceAustralia</a></li>
	<li id="menu-item-258660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258660"><a title="(press releases)" href="https://www.intellasia.net/marketwire-mining-and-metals">Marketwire &#8211; Mining and Metals</a></li>
	<li id="menu-item-258659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258659"><a title="(press releases)" href="https://www.intellasia.net/marketwire-oil-and-gas">Marketwire &#8211; Oil and Gas</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://www.intellasia.net/category/regional">Regional</a>
<ul class="sub-menu">
	<li id="menu-item-254658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-254658"><a href="https://www.intellasia.net/australia-nz">Australia-NZ</a>
	<ul class="sub-menu">
		<li id="menu-item-262418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262418"><a href="https://www.intellasia.net/australia-nation">Australia &#8211; Nation</a></li>
		<li id="menu-item-262417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262417"><a href="https://www.intellasia.net/australia-business">Australia &#8211; Business</a></li>
	</ul>
</li>
	<li id="menu-item-254659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254659"><a href="https://www.intellasia.net/bbc-asia">BBC &#8211; Asia</a></li>
	<li id="menu-item-254664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254664"><a href="https://www.intellasia.net/burma">Burma</a></li>
	<li id="menu-item-254656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254656"><a href="https://www.intellasia.net/india">India</a></li>
	<li id="menu-item-254663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254663"><a href="https://www.intellasia.net/bangladesh">Bangladesh</a></li>
	<li id="menu-item-254657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254657"><a href="https://www.intellasia.net/world">World</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9"><a href="https://www.intellasia.net/category/singapore">Singapore</a>
<ul class="sub-menu">
	<li id="menu-item-262420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262420"><a href="https://www.intellasia.net/singapore-yahoo">Singapore Yahoo!</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://www.intellasia.net/category/malaysia">Malaysia</a>
<ul class="sub-menu">
	<li id="menu-item-262419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262419"><a href="https://www.intellasia.net/malay-newspapers">Malaysia RSS</a></li>
</ul>
</li>
<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3"><a href="https://www.intellasia.net/category/indonesia">Indonesia</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://www.intellasia.net/category/thailand">Thailand</a>
<ul class="sub-menu">
	<li id="menu-item-262423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262423"><a href="https://www.intellasia.net/thailand-newspapers">Thailand Newspapers</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7"><a href="https://www.intellasia.net/category/philippines">Philippines</a>
<ul class="sub-menu">
	<li id="menu-item-262422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262422"><a href="https://www.intellasia.net/philippines-newspapers">Philippines Newspapers</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="https://www.intellasia.net/category/vietnam">Vietnam</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.intellasia.net/category/vietnam/finance">Finance</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.intellasia.net/category/vietnam/stocks">Stocks</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.intellasia.net/category/vietnam/business">Business</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.intellasia.net/category/vietnam/economy">Economy</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.intellasia.net/category/vietnam/legal">Legal</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="https://www.intellasia.net/category/japan">Japan</a>
<ul class="sub-menu">
	<li id="menu-item-263399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263399"><a href="https://www.intellasia.net/japan-newspapers">Japan RSS</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5"><a href="https://www.intellasia.net/category/korea">Korea</a>
<ul class="sub-menu">
	<li id="menu-item-263395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263395"><a href="https://www.intellasia.net/korea-newspapers">Korea RSS</a></li>
</ul>
</li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2"><a href="https://www.intellasia.net/category/hong-kong">Hong Kong</a>
<ul class="sub-menu">
	<li id="menu-item-263396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263396"><a href="https://www.intellasia.net/hk-newspapers">Hong Kong Newspapers</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.intellasia.net/category/taiwan">Taiwan</a>
<ul class="sub-menu">
	<li id="menu-item-263394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263394"><a href="https://www.intellasia.net/taiwan-newspapers">Taiwan Newspapers</a></li>
</ul>
</li>
<li id="menu-item-1" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1"><a href="https://www.intellasia.net/category/china">China</a>
<ul class="sub-menu">
	<li id="menu-item-263393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263393"><a href="https://www.intellasia.net/china-newspapers">China Newspapers</a></li>
	<li id="menu-item-263392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263392"><a href="https://www.intellasia.net/china-newspapers-business">China Newspapers &#8211; Business</a></li>
</ul>
</li>
</ul></div>
			
		</div>

	</div>

	


	<div class="banner728-container clearfix">
        <div id="text-29" class="widget_text banner728 left">			<div class="textwidget"><!-- Tribal Fusion - all pages -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "728x90,468x60";
    e9.noAd = 1;
//--></script>
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/IntellAsiaNet/ROS/tags.js"></script>

</div>
		</div>                                </div>




	


	


	<div id="page" class="clearfix">



		<div  id="contentleft" >



			


			


			


			<div id="content" class="maincontent" style="width:630px;">



				




				<div class="singlepost">



					<div class="post" id="post-main-704080">



						<div class="entry">



							<h1 class="post-title single-title"><a href="https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080" rel="bookmark" title="Permanent Link to Kim Jong Nam trial delayed further over witness statement row">Kim Jong Nam trial delayed further over witness statement row</a></h1>



							<div class="meta single">

	<span class="meta-author"> 
		<!---->
		26-Jan-2019 Intellasia | 
		AFP | 
		6:00 AM	</span>

	<span style="float: right;"><span class='st_facebook' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_twitter' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_email' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_sharethis' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span style="padding: 0px 0px 2px 0px; vertical-align: middle;" class="stButton"><a href="#" onclick="javascript:window.open('https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080/print/','Print','width=760,height=640,scrollbars=yes');" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://www.intellasia.net/en/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print This Post" title="Print This Post" style="border: 0px;width:auto; height:auto;" /></a></span>
<span class='st_plusone' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span></span>
<!--
	<span class="meta-date">
			</span> 
	 
-->
</div>



							
<!-- <font color="#666666"  size="-4"><i> </i></font> -->


							<div id="text-35" class="widget_text" style="float: left; margin: 0 15px 5px 0;">			<div class="textwidget"><!-- Article pages all -->
<!-- Tribal Fusion SBar Top 300x250 -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250";
//--></script>
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/IntellAsiaNet/ROS/tags.js"></script></div>
		</div>							<p>The trial of two women accused of murdering the North Korean leader&#8217;s half-brother faced further delays Thursday as the prosecution tried to block the release of key witness statements sought by the defence. </p>
<p>  Siti Aisyah from Indonesia and Doan Thi Huong from Vietnam have been on trial since October 2017, accused of murdering Kim Jong Nam by smearing the nerve agent VX on his face at Kuala Lumpur airport. </p>
<p>  The brazen assassination in February 2017 shocked the world but the women have denied murder, saying they believed they were taking part in a prank and were tricked by North Korean agents. </p>
<p>  Proceedings in the trial of the women, in their 20s, have moved slowly due to the large number of witnesses and the fact that hearings are held infrequently. </p>
<p>  The case was temporarily halted late last year after Aisyah&#8217;s lawyers lodged an appeal to get access to key witness statements, which prosecutors argue should not be made public. </p>
<p>  The seven statements are from individuals including someone who drove Kim Jong Nam around in Malaysia and acquaintances of Aisyah. </p>
<p>  A court in the administrative capital Putrajaya ruled Thursday the statements should be given to the defence. </p>
<p>  &#8220;The Court of Appeal has allowed our application that the statements of the seven witnesses that we were asking for must be supplied to the defence within two weeks from today,&#8221; Aisyah&#8217;s lawyer, Gooi Soon Seng, told reporters. </p>
<p>  But prosecutor Mohammad Dusuki Mokhtar said the prosecution now planned to appeal to a higher court to seek to block the release of the statements. </p>
<p>  The prosecution will also apply Monday to the High Court, which is hearing the main trial of the women, for the case to be put on hold while the appeal is ongoing. </p>
<p>  The case would be &#8220;more proper and more structured if the High Court gives a postponement&#8221;, said Muhammad Iskandar Ahmad, another prosecutor. </p>
<p>  Only Aisyah was in court Thursday, as the hearing related to an appeal by her legal team. </p>
<p>  Under current laws, the women will be handed a death sentence if convicted of murdering the estranged relative of the North&#8217;s leader, Kim Jong Un. </p>
<p>  Malaysia&#8217;s new government, which took power in May, has vowed to abolish capital punishment for all crimes and has put executions on hold before seeking a change of the law in parliament. </p>
<p>  <a  href="https://sg.news.yahoo.com/kim-jong-nam-trial-delayed-further-over-witness-073457474.html" target="_blank" onclick="pageTracker._trackPageview('/outgoing/sg.news.yahoo.com/kim-jong-nam-trial-delayed-further-over-witness-073457474.html?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">https://sg.news.yahoo.com/kim-jong-nam-trial-delayed-further-over-witness-073457474.html</a> </p>
							<p>&nbsp;</p>
							<div id="text-34" class="widget_text">			<div class="textwidget"><!-- ContentGain 460x350 home page News Cat -->
<script type="text/javascript">
	cg_pid = 18389;
	cg_cid = 9151;
	cg_w = 460;
	cg_h = 350;
</script>
<script type="text/javascript" src="https://serve.contentgain.com/adserver/serve/js/cg_synd_content_links.js" charset="utf-8"></script>
<br /></div>
		</div>							<div id="related" class="clearfix">

	<!--
	<div class="subscribe">

		<h3>Subscribe</h3>

		<p>If you enjoyed this article, subscribe to receive more just like it.</p>

		
		<form method="get" action="https://www.intellasia.net/cgi-bin/dada/mail.cgi" name="subscribeform" onsubmit="window.open('', 'popupwindow', 'scrollbars=yes,width=800,height=400');return true" target="popupwindow">
        <input type="hidden" name="list" value="intellonline" />
        <input type="hidden" name="f" id="f_s" value="subscribe" />
        <p class="email-form">
            <input class="sub" type="text" name="email" id="email" value="email address" onfocus="if (this.value == 'email address') {this.value = '';}" onblur="if (this.value == '') {this.value = 'email address';}" /><input name="subscribe" value="submit" class="subbutton" type="submit" />
        </p>
        <div style="clear:both;"><small>Privacy guaranteed. We never share your info.</small></div>
</form>
		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://www.intellasia.net/feed"><img class="rss-sub" src="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>









</div>
	</div>
-->
</div>



							<div style="clear:both;"></div>




							


							
							<p class="cats"><strong>Category</strong>: <a href="https://www.intellasia.net/category/korea" title="View all posts in Korea" rel="category tag">Korea</a></p>

<div align="right" class="imgdiv"> 
 <p align="right"> 
<!--
 <a href="/cms/email-to-a-friend" title="Email to a friend"><img src="wp-content/themes/wp-clear_basic/images/email.png"  /></a>
&nbsp; -->
<span class='st_facebook' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_twitter' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_email' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span class='st_sharethis' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span><span style="padding: 0px 0px 2px 0px; vertical-align: middle;" class="stButton"><a href="#" onclick="javascript:window.open('https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080/print/','Print','width=760,height=640,scrollbars=yes');" title="Print This Post" rel="nofollow"><img class="WP-PrintIcon" src="https://www.intellasia.net/en/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print This Post" title="Print This Post" style="border: 0px;width:auto; height:auto;" /></a></span>
<span class='st_plusone' st_title='Kim Jong Nam trial delayed further over witness statement row' st_url='https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080' ></span> 

</p></div>


						</div>



						


						


						
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080';
    var disqus_identifier = '704080 https://www.intellasia.net/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'intellasia';
    var disqus_title = "Kim Jong Nam trial delayed further over witness statement row";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=704080';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "https:\/\/www.intellasia.net\/kim-jong-nam-trial-delayed-further-over-witness-statement-row-704080\/trackback"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>



					</div>



					<div class="navigation clearfix">
	<div class="alignleft single">
		&laquo; <a href="https://www.intellasia.net/business-briefs-25-january-2019-703935" rel="prev">Business Briefs 25 January 2019</a>	</div>
	<div class="alignright single">
			</div>
</div>



				</div>






			</div>



			


		</div>




		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="text-39" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Other pages</span></h3>			<div class="textwidget"><style type="text/css">
.widget li.other_page {
	background: none;
	padding-left: 0;
}
.widget li div {
	height: 40px;
}
.widget li div.l_img {
	float:left;
	padding-right: 5px;
}
</style>
<ul>
  <li class="other_page"><div class="l_img"><img alt="" src="/en/wp-includes/images/featured-mekong40x40.gif" title="Featured articles:  day-by-day" style="vertical-align: top;" height="40" width="40"></div><div><strong>Featured articles</strong> <br>
        » <a  href="/tag/featured">view all day-by-day</a></div></li>
  <li class="other_page"><div class="l_img"><img alt="" src="/en/wp-includes/images/stocks-icon40x40.gif" title="Real time Stock Markets, FX rates by Google Finance" height="40" width="40"></div><div><a  href="/category/financeasia">Real time <strong>Stock Markets, FX rates</strong></a> <br>
        <em>live rates by Google Finance</em></div></li>
  <li class="other_page"><div class="l_img"><img alt="" src="/en/wp-includes/images/asea-vids-icon40x40.gif" title="East Asia News Video Gallery E Asia geo-political and regional videos"></div><div><a  href="/videos"><strong>East Asia News Video Gallery</strong></a> <br>
        E Asia geo-political and regional videos</div></li>
   <li class="other_page"><div class="l_img"><img alt="" src="/en/wp-includes/images/search-adv40x40.gif" title="Advanced Search country/section/date/Boolean...more..." height="40" width="40"></div><div><a  href="/advanced-search"><strong>Advanced Search</strong></a> <br>
        Search by <em>country/section/date/Boolean...more</em></div></li>
</ul></div>
		</div></div><div id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Tribal Fusion 300x 250 600 -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,160x600,300x600";
    e9.noAd = 1;
//--></script>
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/IntellAsiaNet/ROS/tags.js"></script></div>
		</div></div><div id="widget_openxwpwidget-65" class="widget widget_openxwpwidget"><div class="widget-wrap"><h3 class="widgettitle"><span>Ads: Articles</span></h3><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.intellasia.net/www/delivery/ajs.php':'http://ads.intellasia.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=188");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.intellasia.net/www/delivery/ck.php?n=2b6938&amp;cb=6b33c90dae8199e4376c4a65e4a0bceb' target='_blank' onclick="pageTracker._trackPageview('/outgoing/ads.intellasia.net/www/delivery/ck.php?n=2b6938_amp_cb=6b33c90dae8199e4376c4a65e4a0bceb&amp;referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');"><img src='https://ads.intellasia.net/www/delivery/avw.php?zoneid=188&amp;cb=6b33c90dae8199e4376c4a65e4a0bceb&amp;block=1&amp;n=2b6938' border='0' alt='' /></a></noscript><br /></DIV></div></div><div id="categoryposts-4" class="widget widget_categoryposts"><div class="widget-wrap"><h3 class="widgettitle"><span>Other Articles</span></h3><ul>
		<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/korea-condemns-japanese-patrol-flight-over-ship-as-provocation-703913" rel="bookmark" title="Permanent link to Korea condemns Japanese patrol flight over ship as &#8216;provocation&#8217;">Korea condemns Japanese patrol flight over ship as &#8216;provocation&#8217;</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/hackers-terrify-us-family-by-broadcasting-warning-of-incoming-n-korean-missiles-through-home-surveillance-camera-703909" rel="bookmark" title="Permanent link to Hackers terrify US family by broadcasting warning of incoming N Korean missiles through home surveillance camera">Hackers terrify US family by broadcasting warning of incoming N Korean missiles through home surveillance camera</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/korean-prosecutor-jailed-in-metoo-case-2-703892" rel="bookmark" title="Permanent link to Korean prosecutor jailed in #MeToo case">Korean prosecutor jailed in #MeToo case</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/us-n-korea-nuclear-talks-advancing-well-says-s-korea-official-2-703893" rel="bookmark" title="Permanent link to US-N. Korea nuclear talks advancing well, says S. Korea official">US-N. Korea nuclear talks advancing well, says S. Korea official</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/korea-selective-in-implementing-sanctions-on-north-group-2-703894" rel="bookmark" title="Permanent link to Korea &#8216;selective&#8217; in implementing sanctions on North: group">Korea &#8216;selective&#8217; in implementing sanctions on North: group</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/koreas-moon-calls-for-early-warning-system-with-china-to-fight-dirty-air-2-703888" rel="bookmark" title="Permanent link to Korea&#8217;s Moon calls for early warning system with China to fight dirty air">Korea&#8217;s Moon calls for early warning system with China to fight dirty air</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/kim-jong-un-gives-party-officials-korean-cosmetics-as-new-year-gifts-report-2-703889" rel="bookmark" title="Permanent link to Kim Jong-un gives party officials Korean cosmetics as New Year gifts: report">Kim Jong-un gives party officials Korean cosmetics as New Year gifts: report</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/one-of-20-secret-n-korean-missile-bases-discovered-by-washington-d-c-think-tank-2-703890" rel="bookmark" title="Permanent link to One of 20 secret N Korean missile bases discovered by Washington D.C. think-tank">One of 20 secret N Korean missile bases discovered by Washington D.C. think-tank</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/secret-military-bases-spy-talks-and-trump-tweets-the-weekend-in-us-n-korea-news-2-703891" rel="bookmark" title="Permanent link to Secret military bases, spy talks, and Trump tweets: the weekend in US-N Korea news">Secret military bases, spy talks, and Trump tweets: the weekend in US-N Korea news</a>
			
			
						
						
					</li>
			<li class="cat-post-item">
			<a class="post-title" href="https://www.intellasia.net/koreas-moon-calls-for-early-warning-system-with-china-to-fight-dirty-air-703688" rel="bookmark" title="Permanent link to Korea&#8217;s Moon calls for early warning system with China to fight dirty air">Korea&#8217;s Moon calls for early warning system with China to fight dirty air</a>
			
			
						
						
					</li>
	</ul>
</div></div>			</div>

			<div id="sidebar-bottom" class="clearfix">

				<div id="sidebar-bottom-left">
														</div>

				<div id="sidebar-bottom-right">
														</div>

			</div>

		</div>




<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1562087-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	</div>

	<div class="banner728-container bottom clearfix">
                        <div id="text-37" class="widget_text banner220">			<div class="textwidget"><div>
<iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" height="30" width="88" src="https://widget.quantcast.com/intellasia.net/1"></iframe>
</div></div>
		</div></div>

</div>


<div id="footnav">
	<div class="limit clearfix">
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://intellasia.net/en/" onclick="pageTracker._trackPageview('/outgoing/intellasia.net/en/?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Home</a></li>
<li id="menu-item-256514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256514"><a href="https://www.intellasia.net/videos" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/videos?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">East Asia News Videos</a></li>
<li id="menu-item-256515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256515"><a href="http://https://www.intellasia.net/archives" onclick="pageTracker._trackPageview('/outgoing/http_//www.intellasia.net/archives?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">News Article Archives</a></li>
<li id="menu-item-256513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256513"><a href="https://www.intellasia.net/advanced-search" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/advanced-search?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Advanced Search</a></li>
<li id="menu-item-265315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265315"><a href="https://www.intellasia.net/intellasia-online-advertising" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/intellasia-online-advertising?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">Advertising</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.intellasia.net/about-intellasia-contact-us">Contact Us</a></li>
<li id="menu-item-263536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263536"><a href="https://www.intellasia.net/rss-feeds" onclick="pageTracker._trackPageview('/outgoing/www.intellasia.net/rss-feeds?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');">RSS Feeds</a></li>
<li id="menu-item-231300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231300"><a href="https://www.intellasia.net/policy">Privacy policy</a></li>
</ul></div>	</div>
</div>

<div id="footer">
	<div class="limit clearfix">
		&copy; <a href="https://www.intellasia.net">Intellasia East Asia News</a> 2019. All rights reserved.
		
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="https://www.intellasia.net/feed"><img class="rss-sub" src="https://www.intellasia.net/en/wp-content/themes/wp-clear_basic/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>









</div>
	</div>

</div>

</div>

	<!-- Start of StatCounter Code -->
	<script type="text/javascript">
	<!-- 
		var sc_project=7950768; 
		var sc_security="eff8b3ab"; 
		var sc_invisible=1;
	//-->
	</script>
	<script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
<noscript><div class="statcounter"><a title="web analytics" href="http://statcounter.com/" onclick="pageTracker._trackPageview('/outgoing/statcounter.com/?referer=http%3A%2F%2Fbit.ly%2F2S5eYIi');"><img class="statcounter" src="https://c.statcounter.com/7950768/0/eff8b3ab/1/" alt="web analytics" /></a></div></noscript>	
	<!-- End of StatCounter Code -->
<script type='text/javascript' src='https://www.intellasia.net/en/wp-includes/js/comment-reply.min.js?ver=3.9.24'></script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.96'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.intellasia.net\/en\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-content/plugins/contact-form-7/scripts.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.intellasia.net\/en\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close"};
try{convertEntities(thickboxL10n);}catch(e){};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.intellasia.net/en/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<script type="text/javascript">
var tb_pathToImage = "https://www.intellasia.net/en/wp-includes/js/thickbox/loadingAnimation.gif";
var tb_closeImage = "https://www.intellasia.net/en/wp-includes/js/thickbox/tb-close.png";
</script>
<!-- X -->
</body>

</html>
